Zahnriemen-Probleme mit D17A8 (Spanner spannt nicht mehr)

Hier könnt Ihr euch über die Technik und das Tuning der Coupes unterhalten.

Moderatoren: MrPellePelle, Raccoon, Ace, mugendan

Benutzeravatar
vader87
V-tec User
Beiträge: 280
Registriert: 31.01.2006, 15:18
Wohnort: Steiermark - Österreich

Zahnriemen-Probleme mit D17A8 (Spanner spannt nicht mehr)

Beitragvon vader87 » 11.04.2014, 22:37

Hallo Leute...

Ich habe bzw. hatte Probleme mit meinem Zahnriemen:

Mir ist kürzlich der Zahnriemen oder eher der Zahnriemenspanner eingegangen, und alles andere mit - am Motor habe ich nix gehört und bin ausgerollt.

Beim Ausbau der Teile, ist mir aufgefallen, dass es schon Nachbauteile waren. Ich habe aber nur 119000 km drauf aus Erstbesitz - der Vorbesitzer hat ihn vor 1-2 Jahren noch neu machen lassen - und trotzdem nach 1-2 Jahren war vorbei mit ihm.

Der Riemen bzw. die Überreste waren übrigens nicht spröde, rissig oder sonstiges, sondern noch gut.

Gates Zahnriemensatz inkl. Spannrolle und WP gekauf und montiert.

Er lief aber nur mehr auf 3 Zylindern und somit war klar, dass der vierte mind. 1 kaputtes Ventil hatte.

Es mussten beide Vetnile raus - also Kopf herunter, Ventile ersetzt und neu eingeschliffen etc. ...

Den Riemen mit dem "alten Spanner" wieder rauf - auch mit dem eingesetzten Sicherungssplint - gespannt, gestartet - Spannung kontrolliert - zusammengebaut - gefahren.

4 Tage und 130km später - ist mir der Riemen um 2 Zähe übergesprungen.

Warum? Ich vermute, dass der "automatische Spanner" sich also nur 1x einstellt und die Spannung nicht mehr bringt wenn man den Splint neu einsetzt und ihn ein zweites mal verwendet.

Hier ein Bild vom dem tollen Spanner mit Splint aus dem Netz:

Bild

Hat jemand Erfahrung mit den Spanner?

Kann man Ihn wieder in die Ursprungsposition stellen - oder ist der "Nachbauspanner" wirklich so ein Miste, dass er nicht hält? Im US Forum hab ich den gleichen Fall gefunden, Nachbauspanner (aber ürigens nur 1x Montiert) und nach 1500 Meilen oder so - 1:1 der selbe Schaden wie bei mir...

Die Feder war in dem Riemen und Ventile waren verbogen.
Bild
Bild

LG


Michael
Honda S2000 Indiyellow, K&N, H&R, 17" Ce28n Time Attack, ADVAN AD08, VGS-Seats, CR Shiftknob
& Honda Civic Coupe EM2
Bild

Zurück zu „Technik & Tuning“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste